Loading…
Tilbage

Obligatorisk opdatering af NemHandelsprogrammet inden d. 30. juni 2013


Digitaliseringsstyrelsen har udsendt en ny version af NemHandelsprogrammet, som er obligatorisk for at understøtte de nye FOCES2-certifikater.

Både den version 2.0.1 og den nye version 2.1.1 opfylder kravet om FOCES2-certifikater.  

Alle skal senest d. 30. juni 2013 have opdateret til den nyeste version af NemHandelsprogrammet.

Hvis du ikke skifter til den nye version inden 30. juni 2013, kan du IKKE kommunikere med andre NemHandelsbrugere, som efter denne dato bruger FOCES2-certifikater (se http://digitaliser.dk/news/2417476).

Du finder den nyeste version af NemHandelsprogrammet her